File unable_install_list_standard_aarch64 of Package ebs-openEuler-Mainline

hsak
hsak-devel
hsak-tools
python3-keras-rl2
python3-tensorflow
python3-portray
python3-yaspin